<!DOCTYPE html>
<html lang="tr-TR" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" 
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">

<head>
<meta charset="UTF-8">
<meta name="theme-color" content="#548AE5" />	
<meta name="viewport" content="width=device-width">
	<title>Samsung Galaxy A 2017 Modelleri, Özellikleri, Fiyatları -BilgiVersin.com</title>
	<link rel="pingback" href="http://www.bilgiversin.com/xmlrpc.php">
		<!--[if lt IE 9]>
		<script src="http://www.bilgiversin.com/wp-content/themes/wpex-gopress/js/html5.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Samsung Galaxy A 2017 modelleri, özellikleri ve fiyatı nedir? Yeni Galaxy A serisi nasıl? A3 2017, A5 2017, A7 2017 en ucuz ne kadar? Yorumlar nasıl?"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.bilgiversin.com/samsung-galaxy-a-2017-modelleri-ozellikleri/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Samsung Galaxy A 2017 Modelleri, Özellikleri, Fiyatları -" />
<meta property="og:description" content="Samsung Galaxy A 2017 modelleri, özellikleri ve fiyatı nedir? Yeni Galaxy A serisi nasıl? A3 2017, A5 2017, A7 2017 en ucuz ne kadar? Yorumlar nasıl?" />
<meta property="og:url" content="http://www.bilgiversin.com/samsung-galaxy-a-2017-modelleri-ozellikleri/" />
<meta property="og:site_name" content="BilgiVersin.com" />
<meta property="article:publisher" content="http://www.facebook.com/bilgiversin" />
<meta property="article:tag" content="Samsung" />
<meta property="article:section" content="Akıllı / Cep Telefonu" />
<meta property="article:published_time" content="2017-02-18T18:05:03+03:00" />
<meta property="article:modified_time" content="2017-02-18T18:05:54+03:00" />
<meta property="og:updated_time" content="2017-02-18T18:05:54+03:00" />
<meta property="og:image" content="http://www.bilgiversin.com/wp-content/uploads/2017/02/samsung-galaxy-a-2017-modeller-ozellikleri-fiyati-bilgiversin-com.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Samsung Galaxy A 2017 modelleri, özellikleri ve fiyatı nedir? Yeni Galaxy A serisi nasıl? A3 2017, A5 2017, A7 2017 en ucuz ne kadar? Yorumlar nasıl?" />
<meta name="twitter:title" content="Samsung Galaxy A 2017 Modelleri, Özellikleri, Fiyatları -" />
<meta name="twitter:site" content="@BilgiVersin" />
<meta name="twitter:image" content="http://www.bilgiversin.com/wp-content/uploads/2017/02/samsung-galaxy-a-2017-modeller-ozellikleri-fiyati-bilgiversin-com.jpg" />
<meta name="twitter:creator" content="@BilgiVersin" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BilgiVersin.com &raquo; beslemesi" href="http://www.bilgiversin.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BilgiVersin.com &raquo; yorum beslemesi" href="http://www.bilgiversin.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BilgiVersin.com &raquo; Samsung Galaxy A 2017 Modelleri, Özellikleri, Fiyatları yorum beslemesi" href="http://www.bilgiversin.com/samsung-galaxy-a-2017-modelleri-ozellikleri/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bilgiversin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='symple_shortcode_styles-css'  href='http://www.bilgiversin.com/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.bilgiversin.com/wp-content/plugins/wens-social-links/css/main-style.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='mr-frontend-style-css'  href='http://www.bilgiversin.com/wp-content/plugins/multi-rating/assets/css/frontend-min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.bilgiversin.com/wp-content/plugins/symple-shortcodes/shortcodes/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.bilgiversin.com/wp-content/plugins/popups/public/assets/css/public.css?ver=1.7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bilgiversin.com/wp-content/themes/wpex-gopress/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-responsive-css'  href='http://www.bilgiversin.com/wp-content/themes/wpex-gopress/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-google-font-lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic&#038;ver=4.7.2' type='text/css' media='all' />
<script type="text/javascript" src="http://www.bilgiversin.com/wp-content/cache/minify/1095d.js"></script>



<script type='text/javascript' src='//connect.facebook.net/tr_TR/sdk.js#xfbml=1&#038;version=v2.3'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.7.0.1'></script>
<script type='text/javascript' src='//apis.google.com/js/plusone.js?ver=1.7.0.1'></script>
<link rel='https://api.w.org/' href='http://www.bilgiversin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bilgiversin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bilgiversin.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.bilgiversin.com/?p=7796' />
<link rel="alternate" type="application/json+oembed" href="http://www.bilgiversin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bilgiversin.com%2Fsamsung-galaxy-a-2017-modelleri-ozellikleri%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bilgiversin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bilgiversin.com%2Fsamsung-galaxy-a-2017-modelleri-ozellikleri%2F&#038;format=xml" />
<meta property="fb:app_id" content="1292409470820496"/><style type='text/css' media='screen'>
	body{ font-family:"Open Sans", arial, sans-serif;}
	h1{ font-family:"Open Sans", arial, sans-serif;}
	h2{ font-family:"Open Sans", arial, sans-serif;}
	h3{ font-family:"Open Sans", arial, sans-serif;}
	h4{ font-family:"Open Sans", arial, sans-serif;}
	h5{ font-family:"Open Sans", arial, sans-serif;}
	h6{ font-family:"Open Sans", arial, sans-serif;}
	blockquote{ font-family:"Open Sans", arial, sans-serif;}
	p{ font-family:"Open Sans", arial, sans-serif;}
	li{ font-family:"Open Sans", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com -->			<style type="text/css">
								.mr-custom-full-star {
					background: url() no-repeat;
					width: 64px;
					height: 64px;
					background-size: 64px 64px;
					image-rendering: -moz-crisp-edges;
					display: inline-block;
				}
				.mr-custom-half-star {
					background: url() no-repeat;
					width: 64px;
					height: 64px;
					background-size: 64px 64px;
					image-rendering: -moz-crisp-edges;
					display: inline-block;
				}
				.mr-custom-empty-star {
					background: url() no-repeat;
					width: 64px;
					height: 64px;
					background-size: 64px 64px;
					image-rendering: -moz-crisp-edges;
					display: inline-block;
				}
				.mr-custom-hover-star {
					background: url() no-repeat;
					width: 64px;
					height: 64px;
					background-size: 64px 64px;
					image-rendering: -moz-crisp-edges;		
					display: inline-block;		
				}
				.mr-star-hover {
					color: #ffba00 !important;
				}
				.mr-star-full, .mr-star-half, .mr-star-empty {
					color: #ffd700;
				}
				.mr-error {
					color: #EC6464;
				}
			</style>
			<link rel="amphtml" href="http://www.bilgiversin.com/samsung-galaxy-a-2017-modelleri-ozellikleri/amp/" />		<style type="text/css" id="wp-custom-css">
			/*
Kendi CSS’inizi buradan ekleyebilirsiniz.

Üstte yer alan yardım simgesine tıklayıp daha fazlasını öğrenebilirsiniz.
*/
#wrap {
    padding: 50px 5px 0;
}
@media only screen and (max-width: 767px)
.container {
    max-width: 480px;
    width: 97%;
}		</style>
	<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="9d0c9d1a7bad6e393b66df5b43d24d28"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170207_220711">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</script><link rel="shortcut icon" href="http://www.bilgiversin.com/wp-content/uploads/2014/09/favicon.ico" />
<meta name="norton-safeweb-site-verification" content="vf-1f6d9uhvvhwoctutp2bm8oxowfyj748j0wvhefebik-1hil4asp57fy9f76o36vneiudp7k6ik9ciw-hhvanrt3waz2bvn9h0kt3xdyt9o6wmn-mbivh4p7d96vb1" />

<!-- sayfa duzeyi reklam baslangic -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3395269318607480",
    enable_page_level_ads: true
  });
</script>
<!-- sayfa duzeyi reklam son -->
</head>

<body class="post-template-default single single-post postid-7796 single-format-standard symple-shortcodes  symple-shortcodes-responsive">

	<div id="wrap" class="clr container">
	
		<div id="header-wrap" class="clr">
			<header id="header" class="site-header clr" role="banner">
				
		<div id="logo" class="clr">
							<a href="http://www.bilgiversin.com" title="BilgiVersin.com" rel="home"><img src="http://www.bilgiversin.com/wp-content/uploads/2015/03/bilgiversin_logo_2.png" alt="BilgiVersin.com" /></a>
					</div><!-- #logo -->

											<aside id="header-aside" class="clr">
						<a href="https://goo.gl/1nJlQg" target="_blank" rel="nofollow"><img class="alignnone size-full wp-image-3878" src="http://www.bilgiversin.com/wp-content/uploads/2017/02/alondan-com-reklam-banner.gif" width="468" height="60" /></a>					</aside>
							</header><!-- #header -->
		</div><!-- #header-wrap -->

		<div id="site-navigation-wrap">
			<div id="sidr-close"><a href="#sidr-close" class="toggle-sidr-close"></a></div>
			<nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
				<a href="#sidr-main" id="navigation-toggle"><span class="fa fa-bars"></span>Menu</a>
				<div class="menu-menu-container"><ul id="menu-menu" class="dropdown-menu sf-menu"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12"><a href="http://www.bilgiversin.com/">Ana Sayfa</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16"><a href="http://www.bilgiversin.com/kategori/teknoloji/">Teknoloji</a>
<ul class="sub-menu">
	<li id="menu-item-1903" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1903"><a href="http://www.bilgiversin.com/kategori/teknoloji/akilli-cep-telefon/">Akıllı / Cep Telefonu</a></li>
	<li id="menu-item-2135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2135"><a href="http://www.bilgiversin.com/kategori/teknoloji/tablet-phablet/">Tablet / Phablet</a></li>
	<li id="menu-item-6130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6130"><a href="http://www.bilgiversin.com/kategori/teknoloji/televizyon-tv/">Televizyon</a></li>
	<li id="menu-item-2344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2344"><a href="http://www.bilgiversin.com/kategori/teknoloji/giyilebilir/">Giyilebilir</a></li>
	<li id="menu-item-1909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1909"><a href="http://www.bilgiversin.com/kategori/teknoloji/mekatronik-robot/">Mekatronik / Robot</a></li>
	<li id="menu-item-2190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2190"><a href="http://www.bilgiversin.com/kategori/teknoloji/uzay/">Uzay</a></li>
	<li id="menu-item-1994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1994"><a href="http://www.bilgiversin.com/kategori/teknoloji/inovasyon/">inovasyon</a></li>
	<li id="menu-item-2227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2227"><a href="http://www.bilgiversin.com/kategori/teknoloji/oyun/">Oyun</a></li>
</ul>
</li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.bilgiversin.com/kategori/internet/">Internet</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="http://www.bilgiversin.com/kategori/bilgi-guvenligi/">Bilgi Güvenliği</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.bilgiversin.com/kategori/seyahat/">Seyahat</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="http://www.bilgiversin.com/kategori/saglik-2/">Sağlık</a></li>
<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-410"><a href="http://www.bilgiversin.com/kategori/egitim/">Eğitim</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://www.bilgiversin.com/kategori/sosyal/">Sosyal</a></li>
<li id="menu-item-4393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4393"><a href="http://www.bilgiversin.com/kategori/teklifler/">Teklifler</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div><!-- #site-navigation-wrap -->
		
		<div id="main" class="site-main clr">
	<div id="primary" class="content-area clr">
		<div id="content" class="site-content left-content clr" role="main">
			<article class="single-post-article boxed clr">
				
			<div class="post-thumbnail">
			<img src="http://www.bilgiversin.com/wp-content/uploads/2017/02/samsung-galaxy-a-2017-modeller-ozellikleri-fiyati-bilgiversin-com-620x339.jpg" alt="Samsung Galaxy A 2017 Modelleri, Özellikleri, Fiyatları" />
		</div><!-- .post-thumbnail -->
	
				<header class="page-header clr">
					<h1 class="page-header-title">Samsung Galaxy A 2017 Modelleri, Özellikleri, Fiyatları</h1>
							
		<ul class="post-meta clr">
			<li class="meta-date">
				<i class="fa fa-clock-o"></i><span class="meta-date-text">18 Şubat 2017</span>
			</li>
							<li class="meta-category">
					<i class="fa fa-folder-o"></i><a href="http://www.bilgiversin.com/kategori/teknoloji/akilli-cep-telefon/" title="Akıllı / Cep Telefonu">Akıllı / Cep Telefonu</a>
				</li>
									
		</ul><!-- .post-meta -->

						</header><!-- .page-header -->
				<div class="entry clr">
					<!-- AddThis Sharing Buttons above --><span class="rating-result before_content mr-filter rating-result-7796" >			<span class="no-rating-results-text">Henüz Puan Verilmedi</span>		</span><div class="video-container"><iframe src="https://www.youtube.com/embed/m15KbNo7WLM" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<h1>Samsung Galaxy A 2017</h1>
<p style="text-align: justify;"><strong>Galaxy A 2017</strong> <strong>modelleri</strong> sahip oldukları <strong>özellikleri</strong> ile <strong><a href="http://www.bilgiversin.com/etiket/samsung/" target="_blank">Samsung</a></strong> kullanıcılarının gönlünde taht kurdu. Yeni seride Exynos 7 Octa 7880 ve 7870 chipsetleri tercih edilmiş. <strong>A7</strong> ve <strong>A5</strong> modellerinde 8 çekirdekli (4&#215;1.9 GHz ARM Cortex-A72 + 4&#215;1.3 GHz ARM Cortex-A53), <strong>A3</strong> modelinde ise 4 çekirdekli 1.6 GHz ARM Cortex-A53 bulunuyor. <strong>A3</strong> modelinde 2 GB RAM, 16 GB dahili bellek bulunurken diğerleri 3 GB RAM ve 32 GB dahili bellek kapasite ile karşımıza çıkıyor. Her üç modelin de harici bellek kapasitesini 256 GB&#8217;a kadar yükseltmek mümkün. Yine tüm modellerde Super AMOLED ekran tercih edilmiş. Küçükten büyüğe 4.7&#8243;, 5.2&#8243; ve 5.7&#8243;&#8216;lik Corning Gorilla Glass 4 ekranla kullanıcıların beğenisine sunulan telefonlar IPX8 sertifikası ile suya dayanıklılığını tescil etmiş. <strong>A3</strong> 8 MP ön, 13 MP arka kameraya sahipken, diğerlerinin hem ön hem de arka kameralarında 16 MP&#8217;lik kameralar tercih edilmiş.</p>
<div class="video-container"><iframe src="https://www.youtube.com/embed/mvhKAjKlktQ" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<h2>Galaxy A 2017 Modelleri ve Özellikleri:</h2>
<p><strong>Samsung</strong>&#8216;un <strong>Galaxy A</strong> serisinin <strong>2017</strong> modelleri sahip oldukları özellikler ile göz dolduruyor. Uygun <strong>fiyatları</strong> ve üstün donanımları ile işte <strong>yeni Galaxy A</strong> serisi.</p>
<h3>Samsung A7 2017 Özellikleri:</h3>
<ul>
<li><strong>Chipset:</strong> Exynos 7 Octa 7880</li>
<li><strong>İşlemci:</strong> 8 çekirdekli (4&#215;1.9 GHz ARM Cortex-A72 + 4&#215;1.3 GHz ARM Cortex-A53)</li>
<li><strong>Ön Kamera:</strong> 16 MP</li>
<li><strong>Arka Kamera:</strong> 16 MP</li>
<li><strong>RAM:</strong> 3 GB</li>
<li><strong>Dahili Bellek:</strong> 32 GB</li>
<li><strong>Ekran:</strong> 5.7 İnç, 1080 x 1920 (FHD), Super AMOLED,</li>
<li><strong>Batarya:</strong> 3600 mAh</li>
<li><strong>İşletim Sistemi:</strong> Android 6.0.1 Marshmallow</li>
</ul>
<h3>Samsung A5 2017 Özellikleri:</h3>
<ul>
<li><strong>Chipset:</strong> Exynos 7 Octa 7880</li>
<li><strong>İşlemci:</strong> 8 çekirdekli (4&#215;1.9 GHz ARM Cortex-A72 + 4&#215;1.3 GHz ARM Cortex-A53)</li>
<li><strong>Ön Kamera:</strong> 16 MP</li>
<li><strong>Arka Kamera:</strong> 16 MP</li>
<li><strong>RAM:</strong> 3 GB</li>
<li><strong>Dahili Bellek:</strong> 32 GB</li>
<li><strong>Ekran:</strong> 5.2 İnç, 1080 x 1920 (FHD), Super AMOLED,</li>
<li><strong>Batarya:</strong> 3000 mAh</li>
<li><strong>İşletim Sistemi:</strong> Android 6.0.1 Marshmallow</li>
</ul>
<h3>Samsung A3 2017 Özellikleri:</h3>
<ul>
<li><strong>Chipset:</strong> Exynos 7 Octa 7870</li>
<li><strong>İşlemci:</strong> 4 çekirdekli 1.6 GHz ARM Cortex-A53</li>
<li><strong>Ön Kamera:</strong> 8 MP</li>
<li><strong>Arka Kamera:</strong> 13 MP</li>
<li><strong>RAM:</strong> 2 GB</li>
<li><strong>Dahili Bellek:</strong> 16 GB</li>
<li><strong>Ekran:</strong> 4.7 İnç, 720&#215;1280 (HD), Super AMOLED,</li>
<li><strong>Batarya:</strong> 2350 mAh</li>
<li><strong>İşletim Sistemi:</strong> Android 6.0.1 Marshmallow</li>
</ul>
<h2>Samsung Galaxy A 2017 Fiyatları:</h2>
<p style="text-align: justify;"><strong>Samsung Galaxy A 2017 fiyatları</strong> hakkında yaptığımız incelemede bu serinin 1.550 TL &#8211; 2.150 TL fiyat aralığında olduğunu görmekteyiz. Daha önce de belirttiğimiz gibi Türkiye&#8217;de bu serinin 3 modeli satışa sunulmuş durumda. <strong>A3 (2017)</strong> 1.550 TL, <strong>A5 (2017)</strong> 1.950 TL, <strong>A7 (2017)</strong> ise 2.2150 TL&#8217;lik fiyat etiketi ile raflardaki yerini almış durumda. Modeller ile ilgili değerlendirme yapmak için altta yer alan yorum formunu ve puanlama modülünü kullanabilirsiniz.</p>
<p><a href="http://www.bilgiversin.com/samsung-galaxy-a-2017-modelleri-ozellikleri/amp">AMP</a></p>
<div class="rating-form after_content mr-filter">	<h4>Lütfen Puan Verin:</h4>	<form id="rating-form-7796-1" action="#">	<p class="rating-item mr " >	<label class="description" for="rating-item-1-1">Puan Ver:</label>				<span class="mr-star-rating mr-star-rating-select">		<i title="1" id="index-1-rating-item-1-1" class="fa fa-star-o mr-star-empty index-1-rating-item-1-1"></i>				<i title="2" id="index-2-rating-item-1-1" class="fa fa-star-o mr-star-empty index-2-rating-item-1-1"></i>				<i title="3" id="index-3-rating-item-1-1" class="fa fa-star-o mr-star-empty index-3-rating-item-1-1"></i>				<i title="4" id="index-4-rating-item-1-1" class="fa fa-star-o mr-star-empty index-4-rating-item-1-1"></i>				<i title="5" id="index-5-rating-item-1-1" class="fa fa-star-o mr-star-empty index-5-rating-item-1-1"></i>		</span>				<!-- hidden field for storing selected star rating value --><input type="hidden" name="rating-item-1-1" id="rating-item-1-1" value="0">	<span id="rating-item-1-1-error" class="mr-error"></span></p>			<!-- hidden field to get rating item id -->			<input type="hidden" value="1" class="rating-item-7796-1" id="hidden-rating-item-id-1" />					<input type="button" class="btn btn-default save-rating" id="saveBtn-7796-1" value="Puan Ver"></input>		<input type="hidden" name="sequence" value="1" />					</form></div><script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.2";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-9f0a687e7f940252c3626c5239c884ef","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"left","numPreferredServices":5,"mobile":false},"sharedock":{"counts":false,"position":"top","numPreferredServices":4}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-9f0a687e7f940252c3626c5239c884ef "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <!-- AddThis Sharing Buttons below --><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Facebook Yorumları</h3><p><fb:comments-count href=http://www.bilgiversin.com/samsung-galaxy-a-2017-modelleri-ozellikleri/></fb:comments-count> Yorum (Facebook hesabınız yoksa sayfanın sonundaki yorum formunu kullanınız)</p><div class="fb-comments" data-href="http://www.bilgiversin.com/samsung-galaxy-a-2017-modelleri-ozellikleri/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				</div><!-- .entry -->
				<footer class="entry-footer">
									</footer><!-- .entry-footer -->
			</article>
			<!-- eslestirilen reklam -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Eşleştirilen İçerik Reklamım -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3395269318607480"
     data-ad-slot="6641064005"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			<!-- eslestirilen reklam sonu -->
									 					</div><!-- #content -->
			<aside id="secondary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<div class="sidebar-widget widget_search clr"><h5 class="widget-title">ARA</h5>
<form method="get" id="searchform" class="searchform" action="http://www.bilgiversin.com/" role="search">
	<input type="search" class="field" name="s" value="" id="s" placeholder="Aramak istediğiniz kelimeyi yazınız." />
</form></div><div class="sidebar-widget widget_text clr"><h5 class="widget-title">Reklam</h5>			<div class="textwidget"><table cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td colspan="3"><a href="http://www.bilgiversin.com/sizin-telepleriniz/" target="_blank"><img class="alignnone size-full wp-image-3876" src="http://www.bilgiversin.com/wp-content/uploads/2015/06/reklam-300-250.png" alt="" width="300" height="250" /></a></td>
</tr>
<tr>
<td><a href="http://www.bilgiversin.com/sizin-telepleriniz/" target="_blank"><img class="alignnone size-full wp-image-3893" src="http://www.bilgiversin.com/wp-content/uploads/2015/06/reklam-90-90.png" alt="" width="90" height="90" /></a></td>
<td><a href="http://www.bilgiversin.com/sizin-telepleriniz/" target="_blank"><img class="alignnone size-full wp-image-3893" src="http://www.bilgiversin.com/wp-content/uploads/2015/06/reklam-90-90.png" alt="" width="90" height="90" /></a></td>
<td><a href="http://www.bilgiversin.com/sizin-telepleriniz/" target="_blank"><img class="alignnone size-full wp-image-3893" src="http://www.bilgiversin.com/wp-content/uploads/2015/06/reklam-90-90.png" alt="" width="90" height="90" /></a></td>
</tr>
<tr>
<td colspan="3"><hr></td>
</tr>
<tr>
<td colspan="3"></td>
</tr>
</tbody>
</table></div>
		</div><div class="sidebar-widget widget_tag_cloud clr"><h5 class="widget-title">Etiketler</h5><div class="tagcloud"><a href='http://www.bilgiversin.com/etiket/a101/' class='tag-link-98 tag-link-position-1' title='62 konu' style='font-size: 16.3305785124pt;'>A101</a>
<a href='http://www.bilgiversin.com/etiket/alcatel/' class='tag-link-67 tag-link-position-2' title='22 konu' style='font-size: 11.2396694215pt;'>Alcatel</a>
<a href='http://www.bilgiversin.com/etiket/android/' class='tag-link-83 tag-link-position-3' title='35 konu' style='font-size: 13.5537190083pt;'>Android</a>
<a href='http://www.bilgiversin.com/etiket/apple/' class='tag-link-58 tag-link-position-4' title='52 konu' style='font-size: 15.4049586777pt;'>Apple</a>
<a href='http://www.bilgiversin.com/etiket/asus/' class='tag-link-61 tag-link-position-5' title='35 konu' style='font-size: 13.5537190083pt;'>ASUS</a>
<a href='http://www.bilgiversin.com/etiket/avea/' class='tag-link-75 tag-link-position-6' title='12 konu' style='font-size: 8.34710743802pt;'>Avea</a>
<a href='http://www.bilgiversin.com/etiket/bilgi-guvenligi-2/' class='tag-link-35 tag-link-position-7' title='54 konu' style='font-size: 15.6363636364pt;'>bilgi güvenliği</a>
<a href='http://www.bilgiversin.com/etiket/bim/' class='tag-link-108 tag-link-position-8' title='13 konu' style='font-size: 8.80991735537pt;'>Bim</a>
<a href='http://www.bilgiversin.com/etiket/casper/' class='tag-link-60 tag-link-position-9' title='22 konu' style='font-size: 11.2396694215pt;'>Casper</a>
<a href='http://www.bilgiversin.com/etiket/drone-iha/' class='tag-link-85 tag-link-position-10' title='18 konu' style='font-size: 10.3140495868pt;'>Drone-İHA</a>
<a href='http://www.bilgiversin.com/etiket/e-devlet/' class='tag-link-95 tag-link-position-11' title='21 konu' style='font-size: 11.0082644628pt;'>e-Devlet</a>
<a href='http://www.bilgiversin.com/etiket/ebola/' class='tag-link-47 tag-link-position-12' title='12 konu' style='font-size: 8.34710743802pt;'>ebola</a>
<a href='http://www.bilgiversin.com/etiket/everbuying/' class='tag-link-91 tag-link-position-13' title='17 konu' style='font-size: 10.0826446281pt;'>Everbuying</a>
<a href='http://www.bilgiversin.com/etiket/facebook/' class='tag-link-32 tag-link-position-14' title='34 konu' style='font-size: 13.3223140496pt;'>facebook</a>
<a href='http://www.bilgiversin.com/etiket/galaxy-s7/' class='tag-link-97 tag-link-position-15' title='17 konu' style='font-size: 10.0826446281pt;'>Galaxy S7</a>
<a href='http://www.bilgiversin.com/etiket/general-mobile/' class='tag-link-57 tag-link-position-16' title='28 konu' style='font-size: 12.3966942149pt;'>General Mobile</a>
<a href='http://www.bilgiversin.com/etiket/google/' class='tag-link-30 tag-link-position-17' title='69 konu' style='font-size: 16.9090909091pt;'>google</a>
<a href='http://www.bilgiversin.com/etiket/hi-level/' class='tag-link-99 tag-link-position-18' title='20 konu' style='font-size: 10.7768595041pt;'>Hi-Level</a>
<a href='http://www.bilgiversin.com/etiket/htc/' class='tag-link-55 tag-link-position-19' title='57 konu' style='font-size: 15.867768595pt;'>HTC</a>
<a href='http://www.bilgiversin.com/etiket/huawei/' class='tag-link-68 tag-link-position-20' title='55 konu' style='font-size: 15.7520661157pt;'>Huawei</a>
<a href='http://www.bilgiversin.com/etiket/inovasyon/' class='tag-link-89 tag-link-position-21' title='116 konu' style='font-size: 19.4545454545pt;'>inovasyon</a>
<a href='http://www.bilgiversin.com/etiket/iphone/' class='tag-link-25 tag-link-position-22' title='53 konu' style='font-size: 15.520661157pt;'>iPhone</a>
<a href='http://www.bilgiversin.com/etiket/kisisel-veri/' class='tag-link-41 tag-link-position-23' title='15 konu' style='font-size: 9.38842975207pt;'>kişisel veri</a>
<a href='http://www.bilgiversin.com/etiket/lenovo/' class='tag-link-65 tag-link-position-24' title='56 konu' style='font-size: 15.867768595pt;'>Lenovo</a>
<a href='http://www.bilgiversin.com/etiket/lg/' class='tag-link-56 tag-link-position-25' title='87 konu' style='font-size: 17.9504132231pt;'>LG</a>
<a href='http://www.bilgiversin.com/etiket/microsoft/' class='tag-link-38 tag-link-position-26' title='50 konu' style='font-size: 15.2892561983pt;'>microsoft</a>
<a href='http://www.bilgiversin.com/etiket/motorola/' class='tag-link-71 tag-link-position-27' title='11 konu' style='font-size: 8pt;'>Motorola</a>
<a href='http://www.bilgiversin.com/etiket/nasa/' class='tag-link-53 tag-link-position-28' title='36 konu' style='font-size: 13.6694214876pt;'>NASA</a>
<a href='http://www.bilgiversin.com/etiket/nokia/' class='tag-link-64 tag-link-position-29' title='16 konu' style='font-size: 9.73553719008pt;'>Nokia</a>
<a href='http://www.bilgiversin.com/etiket/piranha/' class='tag-link-105 tag-link-position-30' title='13 konu' style='font-size: 8.80991735537pt;'>Piranha</a>
<a href='http://www.bilgiversin.com/etiket/reeder/' class='tag-link-106 tag-link-position-31' title='12 konu' style='font-size: 8.34710743802pt;'>Reeder</a>
<a href='http://www.bilgiversin.com/etiket/robot/' class='tag-link-46 tag-link-position-32' title='45 konu' style='font-size: 14.7107438017pt;'>robot</a>
<a href='http://www.bilgiversin.com/etiket/samsung/' class='tag-link-51 tag-link-position-33' title='196 konu' style='font-size: 22pt;'>Samsung</a>
<a href='http://www.bilgiversin.com/etiket/sanal-gerceklik/' class='tag-link-82 tag-link-position-34' title='26 konu' style='font-size: 12.0495867769pt;'>Sanal Gerçeklik</a>
<a href='http://www.bilgiversin.com/etiket/saglik/' class='tag-link-27 tag-link-position-35' title='89 konu' style='font-size: 18.0661157025pt;'>sağlık</a>
<a href='http://www.bilgiversin.com/etiket/sony/' class='tag-link-54 tag-link-position-36' title='51 konu' style='font-size: 15.4049586777pt;'>Sony</a>
<a href='http://www.bilgiversin.com/etiket/turkcell/' class='tag-link-74 tag-link-position-37' title='35 konu' style='font-size: 13.5537190083pt;'>Turkcell</a>
<a href='http://www.bilgiversin.com/etiket/twitter/' class='tag-link-80 tag-link-position-38' title='21 konu' style='font-size: 11.0082644628pt;'>Twitter</a>
<a href='http://www.bilgiversin.com/etiket/turk-telekom/' class='tag-link-104 tag-link-position-39' title='15 konu' style='font-size: 9.38842975207pt;'>Türk Telekom</a>
<a href='http://www.bilgiversin.com/etiket/vestel/' class='tag-link-76 tag-link-position-40' title='20 konu' style='font-size: 10.7768595041pt;'>Vestel</a>
<a href='http://www.bilgiversin.com/etiket/vodafone/' class='tag-link-73 tag-link-position-41' title='20 konu' style='font-size: 10.7768595041pt;'>Vodafone</a>
<a href='http://www.bilgiversin.com/etiket/xiaomi/' class='tag-link-66 tag-link-position-42' title='25 konu' style='font-size: 11.8181818182pt;'>Xiaomi</a>
<a href='http://www.bilgiversin.com/etiket/youtube/' class='tag-link-87 tag-link-position-43' title='20 konu' style='font-size: 10.7768595041pt;'>YouTube</a>
<a href='http://www.bilgiversin.com/etiket/zte/' class='tag-link-77 tag-link-position-44' title='27 konu' style='font-size: 12.2809917355pt;'>ZTE</a>
<a href='http://www.bilgiversin.com/etiket/sok/' class='tag-link-103 tag-link-position-45' title='19 konu' style='font-size: 10.5454545455pt;'>Şok</a></div>
</div>			</div>
		</div>
	</aside><!-- #secondary -->
	</div><!-- #primary -->
					<ul class="single-post-pagination clr">
			<li class="post-next"><a href="http://www.bilgiversin.com/facebook-video-sesi-kapat/" rel="prev">Facebook Video Sesini Nasıl Kapatabilirim?<i class="fa fa-arrow-circle-o-right"></i></a></li>		</ul><!-- .post-post-pagination -->
	
	</div><!-- #main-content -->

	<footer id="footer-wrap" class="site-footer clr">
		<div id="footer" class="clr">
			<div id="footer-widgets" class="clr">
				<div class="footer-box span_1_of_3 col col-1">
					<div class="footer-widget widget_rss clr"><h6 class="widget-title"><a class="rsswidget" href="http://www.bilgiversin.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.bilgiversin.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.bilgiversin.com/">BilgiVersin.com</a></h6><ul><li><a class='rsswidget' href='http://www.bilgiversin.com/samsung-galaxy-a-2017-modelleri-ozellikleri/'>Samsung Galaxy A 2017 Modelleri, Özellikleri, Fiyatları</a></li><li><a class='rsswidget' href='http://www.bilgiversin.com/facebook-video-sesi-kapat/'>Facebook Video Sesini Nasıl Kapatabilirim?</a></li><li><a class='rsswidget' href='http://www.bilgiversin.com/wordpress-amp-eklentisi-ayari/'>WordPress AMP Eklentisi Ayarları Nasıl Yapılır?</a></li><li><a class='rsswidget' href='http://www.bilgiversin.com/amp-nedir-analytics-adsense-reklam-nasil-eklenir/'>AMP Nedir? Analytics ve AdSense Reklamı Nasıl Eklenir?</a></li><li><a class='rsswidget' href='http://www.bilgiversin.com/sandisk-16gb-otg-usb-3-0-bellek-a101/'>SanDisk 16GB OTG USB 3.0 Bellek A101’de</a></li></ul></div>				</div><!-- .footer-box -->
				<div class="footer-box span_1_of_3 col col-2">
					<div class="footer-widget widget_categories clr"><h6 class="widget-title">Kategoriler</h6>		<ul>
	<li class="cat-item cat-item-49"><a href="http://www.bilgiversin.com/kategori/teknoloji/akilli-cep-telefon/" title="Akıllı / Cep Telefonu ile ilgili inceleme videosu, teknik özellikler, satış fiyatı gibi konularda ne, nedir, nasıl gibi sorularınıza cevap bulmak için.">Akıllı / Cep Telefonu</a> (728)
</li>
	<li class="cat-item cat-item-34"><a href="http://www.bilgiversin.com/kategori/bilgi-guvenligi/" title="Bilgi Güvenliği ile ilgili konularda ne, nedir, nasıl gibi sorularınıza cevap bulmak için.">Bilgi Güvenliği</a> (62)
</li>
	<li class="cat-item cat-item-44"><a href="http://www.bilgiversin.com/kategori/egitim/" title="Eğitim ile ilgili konularda ne, nedir, nasıl gibi sorularınıza cevap bulmak için.">Eğitim</a> (35)
</li>
	<li class="cat-item cat-item-69"><a href="http://www.bilgiversin.com/kategori/teknoloji/giyilebilir/" title="Giyilebilir teknolojiler ile ilgili haberler, ürün incelemeleri ve ne, nedir, nasıl gibi sorularınıza cevap bulmak için.">Giyilebilir</a> (52)
</li>
	<li class="cat-item cat-item-48"><a href="http://www.bilgiversin.com/kategori/teknoloji/inovasyon/" title="Teknolojik inovasyon alanındaki gelişmeler hakkında bilgi almak, teknoloji dünyasına dahil olan yenilikçi ürün ve hizmetler ile ilgili haberlere ulaşmak için.">inovasyon</a> (70)
</li>
	<li class="cat-item cat-item-15"><a href="http://www.bilgiversin.com/kategori/internet/" title="internet ile ilgili konularda ne, nedir, nasıl gibi sorularınıza cevap bulmak için.">Internet</a> (123)
</li>
	<li class="cat-item cat-item-50"><a href="http://www.bilgiversin.com/kategori/teknoloji/mekatronik-robot/" title="Mekatronik / Robot alanındaki gelişmeler hakkında ne, nedir, nasıl gibi sorularınıza cevap bulmak için.">Mekatronik / Robot</a> (54)
</li>
	<li class="cat-item cat-item-63"><a href="http://www.bilgiversin.com/kategori/teknoloji/oyun/" title="Oyun dünyası hakkında haberler ve yeni çıkan oyunlar ile ilgili yazılar.">Oyun</a> (35)
</li>
	<li class="cat-item cat-item-29"><a href="http://www.bilgiversin.com/kategori/saglik-2/" title="Sağlık ile ilgili konularda ne, nedir, nasıl gibi sorularınıza cevap bulmak için.">Sağlık</a> (102)
</li>
	<li class="cat-item cat-item-2"><a href="http://www.bilgiversin.com/kategori/seyahat/" title="Seyahat ile ilgili konularda ne, nedir, nasıl gibi sorularınıza cevap bulmak için.">Seyahat</a> (54)
</li>
	<li class="cat-item cat-item-45"><a href="http://www.bilgiversin.com/kategori/sosyal/" title="Sosyal Medya dünyasından ilgi çekici paylaşımlar.">Sosyal</a> (105)
</li>
	<li class="cat-item cat-item-59"><a href="http://www.bilgiversin.com/kategori/teknoloji/tablet-phablet/" title="Tablet / Phablet ile ilgili inceleme videosu, teknik özellikler, satış fiyatı, yorumlar ve kampanyalar gibi konularda ne, nedir, nasıl gibi sorularınıza cevap bulmak için.">Tablet / Phablet</a> (103)
</li>
	<li class="cat-item cat-item-88"><a href="http://www.bilgiversin.com/kategori/teklifler/" title="Avantajlı ürün kampanyaları, promosyon duyuruları ve tanıtımlar ile ilgili yazılar.">Teklifler</a> (25)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.bilgiversin.com/kategori/teknoloji/" title="Teknoloji ile ilgili konularda ne, nedir, nasıl gibi sorularınıza cevap bulmak için.">Teknoloji</a> (103)
</li>
	<li class="cat-item cat-item-100"><a href="http://www.bilgiversin.com/kategori/teknoloji/televizyon-tv/" title="Televizyon teknolojileri hakkında güncel bilgiler. Yeni çıkan LED, plasma, LCD, vb. TV modelleri hakkında ürün inelemesi, teknik özellikleri ve satış fiyatı bilgisi.">Televizyon</a> (42)
</li>
	<li class="cat-item cat-item-62"><a href="http://www.bilgiversin.com/kategori/teknoloji/uzay/" title="Uzay ve Uzay araştırmaları ile ilgili konularda ne, nedir, nasıl gibi sorularınıza cevap bulmak için.">Uzay</a> (77)
</li>
		</ul>
</div>				</div><!-- .footer-box -->
				<div class="footer-box span_1_of_3 col col-3">
					<div class="footer-widget widget_text clr"><h6 class="widget-title">Sosyal Medya Linkler</h6>			<div class="textwidget">	       
	        <div class="wen-side-socials">
	      
	   				        	
	            <ul class="wen-social-links">
	            	
	            	 
	            		<li><a class="wen-side-rss" href="http://www.bilgiversin.com/feed" target="_blank" >RSS</a></li>
	                 	                  
	            		<li><a class="wen-side-facebook" href="http://www.facebook.com/bilgiversin" target="_blank" >FACEBOOK</a></li>
	                 	                   
	            		<li><a class="wen-side-twitter" href="http://www.twitter.com/BilgiVersin" target="_blank" >TWITTER</a></li>
	                 	                   
	            		<li><a class="wen-side-gplus" href="https://www.google.com/+BilgiversinCom" target="_blank" >GOOGLE</a></li>
	                 	                 	                  
	            		<li><a class="wen-side-pinterest" href="http://www.pinterest.com/bilgiversin" target="_blank" >PINTEREST</a></li>
	                                       	                 	                 	                  	                 	                 	                 	                 	                 	                 	                 	                 	                  
	            		<li><a class="wen-side-youtube" href="http://www.youtube.com/channel/UCdmXQ3mxqTXr6xiCHuowXaw" target="_blank" >YOUTUBE</a></li>
	                 	                 	                 	                 	                 	                 	            </ul>
	        </div>
	        
<ul>
<li><a href="http://www.bilgiversin.com/sizin-telepleriniz/" target="_blank">İletişim - Contact</a></li>
<li><a href="http://www.bilgiversin.com/sizin-telepleriniz/" target="_blank">Reklam ve Tanıtım Yazısı</a></li>
<li><a href="http://www.bilgiversin.com/sizin-telepleriniz/" target="_blank">Advertisement & Sponsored Post</a></li>
<li><a href="http://www.bilgiversin.com/amp/" target="_blank">AMP Görünümü</a></li>
</ul>
</div>
		</div>				</div><!-- .footer-box -->
			</div><!-- #footer-widgets -->
		</div><!-- #footer -->
		<div id="copyright" role="contentinfo" class="clr">
			BilgiVersin.com - Birileri Bana Bilgi Versin...<br>
<!-- Popups v1.7.0.1 - http://wordpress.org/plugins/social-popup/--><style type="text/css">
#spu-1570 {
	background-color: #eeeeee;
	color: #333;	border: 8px solid #555;	width: 550px;

}
#spu-bg-1570 {
	opacity: 0.5;
}
/*
* Add custom CSS for this popup
* Be sure to start your rules with #spu-1570 { } and use !important when needed to override plugin rules
*/</style>
<div class="spu-bg" id="spu-bg-1570"></div>
<div class="spu-box  spu-centered spu-total-3 spu-gogl" id="spu-1570"
 data-box-id="1570" data-trigger="seconds"
 data-trigger-number="45" 
 data-spuanimation="fade" data-cookie="30" data-close-cookie="30" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0.5" data-total="3"
 style="left:-99999px !important;" data-width="550" >
	<div class="spu-content"><h1 style="text-align: center;">Merhaba</h1>
<p style="text-align: center;">Bizi sosyal medyada da takip etmek istersiniz diye düşündük&#8230;</p>
<table align="center">
<tbody>
<tr>
<th></th>
<th></th>
<th></th>
</tr>
<tr>
<td></td>
<td><div class="spu-facebook spu-shortcode"><div class="fb-like" data-width="" data-href="https://www.facebook.com/bilgiversin" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div></td>
<td></td>
</tr>
<tr>
<td></td>
<td><div class="spu-twitter spu-shortcode"><a href="https://twitter.com/BilgiVersin" class="twitter-follow-button" data-show-count="true" data-size="" data-lang=""></a></div></td>
<td></td>
</tr>
<tr>
<td></td>
<td><div class="spu-google spu-shortcode"><div class="g-plusone" data-callback="googleCB" data-onendinteraction="closeGoogle" data-recommendations="false" data-annotation="bubble" data-size="medium" data-href="https://plus.google.com/+BilgiversinCom"></div></div></td>
<td></td>
</tr>
<tr>
<td></td>
<td><!-- Bu etiketi head bölümüne veya kapanış body etiketinin hemen önüne ekleyin. --><br />
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'tr'}
</script><!-- Bu etiketi, widget adlı widget'ın oluşturulmasını istediğiniz yere ekleyin. --></p>
<div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/109175116716707685340" data-rel="publisher"></div>
</td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
</div>
	<span class="spu-close spu-close-popup"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
			<p class="spu-powered">Powered by <a href="https://timersys.com/popups/" target="_blank">WordPress Popup</a></p>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div>		<div id="mobile-search">
			<form method="get" action="http://www.bilgiversin.com/" role="search" id="mobile-search-form">
				<input type="search" class="field" name="s" value="" placeholder="Aramak istediğiniz kelimeyi yazınız." />
			</form>
		</div>
	<link rel='stylesheet' id='addthis_output-css'  href='http://www.bilgiversin.com/wp-content/plugins/addthis/css/output.css?ver=4.7.2' type='text/css' media='all' />



<script type="text/javascript" src="http://www.bilgiversin.com/wp-content/cache/minify/a1ecb.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var mr_frontend_data = {"ajax_url":"http:\/\/www.bilgiversin.com\/wp-admin\/admin-ajax.php","ajax_nonce":"07a699c55f","icon_classes":"{\"star_full\":\"fa fa-star mr-star-full\",\"star_hover\":\"fa fa-star mr-star-hover\",\"star_half\":\"fa fa-star-half-o mr-star-half\",\"star_empty\":\"fa fa-star-o mr-star-empty\",\"minus\":\"fa fa-minus-circle mr-minus\",\"spinner\":\"fa fa-spinner fa-spin mr-spinner\"}","use_custom_star_images":"false"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.bilgiversin.com/wp-content/cache/minify/5933f.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.bilgiversin.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.bilgiversin.com\/?spu_action=spu_load&lang=","pid":"7796","is_front_page":"","is_category":"","site_url":"http:\/\/www.bilgiversin.com","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var spuvar_social = {"facebook":"1","twitter":"1","google":"1"};
/* ]]> */
</script>



<script type="text/javascript" src="http://www.bilgiversin.com/wp-content/cache/minify/83ee3.js"></script>

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=1292409470820496&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--wp_footer--><p id="breadcrumbs">	BilgiVersin.com »
<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.bilgiversin.com/" rel="v:url" property="v:title">AnaSayfa</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.bilgiversin.com/kategori/teknoloji/" rel="v:url" property="v:title">Teknoloji</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.bilgiversin.com/kategori/teknoloji/akilli-cep-telefon/" rel="v:url" property="v:title">Akıllı / Cep Telefonu</a> » <strong class="breadcrumb_last">Samsung Galaxy A 2017 Modelleri, Özellikleri, Fiyatları</strong></span></span></span></span></p>		</div><!-- #copyright -->
	</footer><!-- #footer-wrap -->

</div><!-- #wrap -->
</body>
<p align="center"><a href="http://www.alexa.com/siteinfo/bilgiversin.com"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/a?url=bilgiversin.com"></script></a></p>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5647872-3', 'auto');
  ga('send', 'pageview');

</script>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1745/1767 objects using disk
Page Caching using disk: enhanced
Minified using disk
Database Caching 9/16 queries in 0.017 seconds using disk

 Served from: www.bilgiversin.com @ 2017-02-19 17:44:33 by W3 Total Cache -->